python-hyperframe (4.0.1-1) unstable; urgency=medium * Imported Upstream version 4.0.1 [ S├ębastien Delafond ] * Correct debian/watch -- Sebastien Delafond Fri, 27 Jan 2017 18:06:28 +0100 python-hyperframe (3.2.0-2) unstable; urgency=medium * Remove unused build-dependencies * Correct short and long descriptions -- Sebastien Delafond Fri, 02 Sep 2016 08:30:08 +0200 python-hyperframe (3.2.0-1) unstable; urgency=low * New package (Closes: #836273) -- Sebastien Delafond Thu, 01 Sep 2016 11:39:58 +0200